Go Back   Wireless and Wifi Forums > News > Newsgroups > uk.telecom.voip
Register FAQ Forum Rules Members List Calendar Search Today's Posts Advertise Mark Forums Read

 
Reply
 
LinkBack Thread Tools Display Modes
  #1 (permalink)  
Old 07-30-2005, 10:26 PM
Terry
Guest
 
Posts: n/a
Default Sipgate not working again

My sipgate phone not working again tonight... Not logging in, no dial tone.
Nothing changed here : (



Reply With Quote
  #2 (permalink)  
Old 07-30-2005, 10:27 PM
bacillus cereus
Guest
 
Posts: n/a
Default Re: Sipgate not working again

Terry wrote:
> My sipgate phone not working again tonight... Not logging in, no dial tone.
> Nothing changed here : (
>
>


ok here

Reply With Quote
  #3 (permalink)  
Old 07-30-2005, 11:01 PM
Ivor Jones
Guest
 
Posts: n/a
Default Re: Sipgate not working again

bacillus cereus wrote:
> Terry wrote:
>> My sipgate phone not working again tonight... Not logging in, no
>> dial tone. Nothing changed here : (

>
> ok here


Here also, on three separate accounts. What are you using..? I assume an
ATA if you are (not..!) getting a dial tone. Have you tried rebooting
it..?

Ivor



Reply With Quote
  #4 (permalink)  
Old 07-30-2005, 11:28 PM
Terry
Guest
 
Posts: n/a
Default Re: Sipgate not working again


"Ivor Jones" <ivor@despammed.invalid> wrote in message
news:3l2f5oF102qg7U1@individual.net...
> bacillus cereus wrote:
>> Terry wrote:
>>> My sipgate phone not working again tonight... Not logging in, no
>>> dial tone. Nothing changed here : (

>>
>> ok here

>
> Here also, on three separate accounts. What are you using..? I assume an
> ATA if you are (not..!) getting a dial tone. Have you tried rebooting
> it..?
>
> Ivor
>


All working fine again now... Not touched a thing. Strange stuff! Im using
a Sipura 2100.




Reply With Quote
  #5 (permalink)  
Old 07-30-2005, 11:31 PM
Stuart Millington
Guest
 
Posts: n/a
Default Re: Sipgate not working again

On Sat, 30 Jul 2005 23:26:44 +0100, "Terry"
<teryy7776532@spamtrap.com> wrote:

>My sipgate phone not working again tonight... Not logging in, no dial tone.
>Nothing changed here : (


OK here (01384).

--
------------------------------------------------------------------
- Stuart Millington ALL HTML e-mail rejected -
- mailto:phupp@dsv1.co.uk http://w3.z-add.co.uk/ -

Reply With Quote
Reply


« Asterisk@Home Weather | Help please- new to VOIP »
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are Off
[IMG] code is Off
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Sipgate Phishing scam found Ivor Jones uk.telecom.voip 10 03-31-2007 08:08 PM
Getting MWI working on Sipgate James uk.telecom.voip 7 10-01-2006 09:12 AM
Gradwell <> Sipgate now working :-) Ivor Jones uk.telecom.voip 2 09-13-2006 05:31 PM
Sipgate not working for forwarded calls Red Dave uk.telecom.voip 58 08-06-2006 12:26 PM
Sipgate with Trixbox Sparks uk.telecom.voip 4 08-04-2006 09:40 PM


All times are GMT. The time now is 12:40 AM.



Powered by vBulletin® Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.6.0 PL2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45